Mikrotik: OSPF redistribute routing

From OnnoWiki
Jump to: navigation, search
/routing ospf instance
   set redistribute-bgp=yes
   set redistribute-other-ospf=yes
   set redistribute-static=yes
   set redistribute-rip=yes


Pranala Menarik