Mikrotik: DHCP Server

From OnnoWiki
Jump to: navigation, search
/ip address add interface=bridge1 address=x.x.x.x/x
/ip dhcp-server setup


Alternatif Secara manual

/ip pool add name=pool8 ranges=YYY.YYY.YYY.100-YYY.YYY.YYY.120
/ip dhcp-server network add address=YYY.YYY.YYY.0/24 gateway=YYY.YYY.YYY.1
/ip dhcp-server add interface=ether8 address-pool=pool8
/ip dhcp-server network add dns-server=8.8.8.8
/ip dhcp-server enable
/ip dhcp-server print


Pranala Menarik